teaser bild
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 5 von 7
Forensuche

Aktive Benutzer in diesem Thema

  1. #1
    Registrierter Benutzer
    Registriert seit
    20.05.2012
    Beiträge
    79

    - Anzeige -

    Interesse an einer Werbeanzeige hier?
    mehr Infos unter www.medi-a-center.de

    Hallo an alle,

    wollte gerade rund 10 Fragen anfechten und benutze dazu den Link vom IMPP.
    Wollte am Ende nochmal kurz zurückgehen und was korrigieren. Dann war alles gelöscht. Dann wollte ich es eben nochmal eingeben und jetzt steht immer die erste Zeile dort und wenn ich auf "neue Zeile klicke", schickt es mich auf auf die Startseite und ich kann nichts mehr machen.

    Ist das bei euch auch so? Ist jetzt echt ärgerlich, wenn man das anfechten will



  2. #2
    Registrierter Benutzer
    Registriert seit
    16.01.2018
    Beiträge
    347
    Japp, probiere es einfach mit einem anderen Browser. Bei mir hat es mit Safari gesponnen, dann ging es mit Chrome.



  3. #3
    Registrierter Benutzer
    Registriert seit
    20.05.2012
    Beiträge
    79
    Danke aber habe mit jedem Browser das Problem. Hat aber irgendwie noch geklappt.



  4. #4
    Fleißiges Bienchen
    Registriert seit
    19.07.2009
    Ort
    Gießen
    Semester:
    10
    Beiträge
    960
    Ich habe gerade 12 Fragen eingegeben, so mindestens 1h lang und dann kam eine Fehlermeldung und alles weg...

    Bevor ich jetzt alles nochmal tippe, kann ich erstmal eine Frage abschicken und sehe, ob die durchgeht oder kann ich dann keine mehr einreichen?



  5. #5
    Registrierter Benutzer
    Registriert seit
    16.01.2018
    Beiträge
    347
    Doch, ich hab auch teilw. einzelne Fragen nacheinander abgeschickt. Hatte kein Problem dabei.



Seite 1 von 2 12 LetzteLetzte

MEDI-LEARN bei Facebook